Search found 8 matches

by lemuelsiase
2017-09-15 02:33
Forum: General Discussion
Topic: Connection timed out after 20 seconds of inactivity, Error: Could not connect to server
Replies: 6
Views: 28973

Re: Connection timed out after 20 seconds of inactivity, Error: Could not connect to server

Status: Connecting to 23.254.198.118:21... Status: Connection established, waiting for welcome message... Status: Initializing TLS... Status: Verifying certificate... Status: TLS connection established. Command: USER whitegarden@whitegarden.net Response: 331 User whitegarden@whitegarden.net OK. Pass...
by lemuelsiase
2017-09-15 02:00
Forum: All things HTML
Topic: Lost contents on domain after successfully transferred using FTP
Replies: 0
Views: 28461

Lost contents on domain after successfully transferred using FTP

Good day everyone! This past few day I reported my issues about my FileZilla, I am still walking blindly in here sadly until now it isn't yet fixed :( Please can someone walk me through why some contents of my domain were gone after I successfully transferred files using Filezilla. Admin replied to ...
by lemuelsiase
2017-09-13 04:56
Forum: General Discussion
Topic: Connection timed out after 20 seconds of inactivity, Error: Could not connect to server
Replies: 6
Views: 28973

Re: Connection timed out after 20 seconds of inactivity, Error: Could not connect to server

Status: Connecting to 5.135.121.203:21... Status: Connection attempt failed with "ETIMEDOUT - Connection attempt timed out". Error: Could not connect to server Status: Waiting to retry... Status: Connecting to 5.135.121.203:21... Status: Connection attempt failed with "ETIMEDOUT - Connection attempt...
by lemuelsiase
2017-09-13 04:56
Forum: General Discussion
Topic: Connection timed out after 20 seconds of inactivity, Error: Could not connect to server
Replies: 6
Views: 28973

Re: Connection timed out after 20 seconds of inactivity, Error: Could not connect to server

Can someone help me, please? Warning: Plaintext FTP is insecure. You should use explicit FTP over TLS. Status: Resolving address of 5.135.19.78 Status: Connecting to 5.135.19.78 Warning: The entered address does not resolve to an IPv6 address. Status: Connected, waiting for welcome message... Reply:...
by lemuelsiase
2017-09-11 05:25
Forum: General Discussion
Topic: Lost Files/contents when transferring using Filezilla.
Replies: 6
Views: 2878

Re: Lost Files/contents when transferring using Filezilla.

Did you maybe transfer everything as ASCII? Images and other binary files get destroyed if you do so. Thanks for this data Sir but I tried to change the "Data Type" there are only 3 options to choose from on my data type of my FileZilla and these are 1. Auto 2. ASCII 3. Binary. I ran a test to use ...
by lemuelsiase
2017-09-11 05:25
Forum: General Discussion
Topic: Lost Files/contents when transferring using Filezilla.
Replies: 6
Views: 2878

Re: Lost Files/contents when transferring using Filezilla.

A slightly different size is normal for text files due to line ending conversion. See Data Type Thanks for this data Sir but I tried to change the "Data Type" there are only 3 options to choose from on my data type of my FileZilla and these are 1. Auto 2. ASCII 3. Binary. I ran a test to use them a...
by lemuelsiase
2017-09-07 00:59
Forum: General Discussion
Topic: Lost Files/contents when transferring using Filezilla.
Replies: 6
Views: 2878

Re: Lost Files/contents when transferring using Filezilla.

I'm sure that I haven't deleted something, Sir. I was just uploading all files on my domain by using Filezilla from Local Site to Remote Site. I have attached some screenshot of how the process happened just ignore the red oval mark I know 10 bytes is nothing. As you can see the transfer file direct...
by lemuelsiase
2017-09-06 03:20
Forum: General Discussion
Topic: Lost Files/contents when transferring using Filezilla.
Replies: 6
Views: 2878

Lost Files/contents when transferring using Filezilla.

Good day! I noticed that some contents of my domains were disappeared after using FZ e.g. broken images and crashed posts/pages whereas in the original software where I get those domains they are responsive and the contents were intact. Please any information that can help me would be much more appr...