Problem with Win X and archive attribut

Need help with FileZilla Client? Something does not work as expected? In this forum you may find an answer.

Moderator: Project members

Locked
Message
Author
knabe
500 Command not understood
Posts: 2
Joined: 2021-02-20 11:09
First name: Andreas
Last name: Knabe

Problem with Win X and archive attribut

#1 Post by knabe » 2021-02-20 11:15

Hello there !

I'm new on the forum and would like to apologize if I ask something which was already "treated" ... (I made a search with "Archive attributs" and got no result ...)

I use FileZilla to backup my drives on an FTP server.

I make "differential" backup with the attribut option clicked. I also click the "reset archive attribut" ...

With my "Explorer" I've reset all the archive attribut in my folders.

I start my FileZilla task and .... he copy everything !

And, if I have some files with the archive attribut on ... it stay on after the backup.

Where did I made wrong ?

Thanks in advance for you help.

Andreas

knabe
500 Command not understood
Posts: 2
Joined: 2021-02-20 11:09
First name: Andreas
Last name: Knabe

Re: Problem with Win X and archive attribut

#2 Post by knabe » 2021-02-22 20:54

Oups, sorry, I post on the wrong Forum ...

Please, Moderator, delete this topic.

User avatar
boco
Contributor
Posts: 25437
Joined: 2006-05-01 03:28
Location: Germany

Re: Problem with Win X and archive attribut

#3 Post by boco » 2021-02-22 23:25

Topic closed on request.
### BEGIN SIGNATURE BLOCK ###
No support requests per PM! You will NOT get any reply!!!
FTP connection problems? Do yourself a favor and read Network Configuration.
FileZilla connection test: https://filezilla-project.org/conntest.php
### END SIGNATURE BLOCK ###

Locked